Emu Station
Hola Invitad@

Para Para disfrutar al 100% el foro Registra-te si todavía no te has registrado o Conecta-te si ya lo estas.
¡¡Registrarte no te llevara mas de 1 minuto!!

Unas ventajas de ser Usuario del foro:
-Compartir opiniones con otros.
-Hacer nuevos amig@s.
-Publicar nuevos temas.
-Estar 100% informado.
-Y MUCHO MAS...!!

Registrate aqui :

Esperamos verte pronto

Problema solucionado.

Ver el tema anterior Ver el tema siguiente Ir abajo

Problema solucionado.

Mensaje por _eliazar_ el Lun Nov 01, 2010 10:21 am

Pues porfin le encontre cual era el problema de que porque se veia mal el foro desde internet explorer.

Era por los witget que tenia el foro , los que se veian al costado izquierdo del foro , pues los tube que quitar para que se viera bien el foro.

Ahora se ve bien desde internet explorer y cualquier navegador.


*`·.¸¸.·´´¯`··._.·`·.¸¸.·´´¯`··._.·*



Hola _eliazar_ , lee las reglas para evitar sanciones




Familia EMSN :
Mejor amigo : luks77 , jopi.extreme
Novia : _juliza_ volvi con ella
Amigo : DarkDragon


avatar
_eliazar_
Administrador/a
Administrador/a

Diciplina : 100%
Pais : Honduras Sexo : Masculino
Mensajes : 761

Emules : 4481
Fama : 12
Fecha de nacimiento : 10/12/1995
Fecha de inscripción : 10/07/2010

Edad : 21

Localización : HONDURAS


Ver perfil de usuario http://emu-station.activoforo.com

Volver arriba Ir abajo

Re: Problema solucionado.

Mensaje por Final Elf el Mar Nov 02, 2010 6:08 am

Muy bien _eliazar_ por fin el foro se ve bien desde mi navegador,
gracias por arreglar ese problema, pensé que te habias perdido en
otra dimensión (?)

Saludos~

*`·.¸¸.·´´¯`··._.·`·.¸¸.·´´¯`··._.·*


★Konata apoya el Haruhismo★
avatar
Final Elf
Moderador
Moderador

Diciplina : 100%
Pais : Argentina Sexo : Masculino
Mensajes : 178

Emules : 2836
Fama : 11
Fecha de nacimiento : 08/11/1993
Fecha de inscripción : 31/07/2010

Edad : 23

Localización : In my Home


Ver perfil de usuario http://emu-station.activoforo.com/forum.htm

Volver arriba Ir abajo

Re: Problema solucionado.

Mensaje por _eliazar_ el Mar Nov 02, 2010 6:27 am

Pues si , ami tambien me preocupaba ese problema , porque le quitaba visitas.

Y espero que me ayuden a traer jente al foro.

gracias.

*`·.¸¸.·´´¯`··._.·`·.¸¸.·´´¯`··._.·*



Hola _eliazar_ , lee las reglas para evitar sanciones




Familia EMSN :
Mejor amigo : luks77 , jopi.extreme
Novia : _juliza_ volvi con ella
Amigo : DarkDragon


avatar
_eliazar_
Administrador/a
Administrador/a

Diciplina : 100%
Pais : Honduras Sexo : Masculino
Mensajes : 761

Emules : 4481
Fama : 12
Fecha de nacimiento : 10/12/1995
Fecha de inscripción : 10/07/2010

Edad : 21

Localización : HONDURAS


Ver perfil de usuario http://emu-station.activoforo.com

Volver arriba Ir abajo

Re: Problema solucionado.

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.